메뉴 건너뛰기

cafecc

미지원 구형 맥북 몬테레이 설치

cafecc 2022.05.04 10:29 조회 수 : 60

2015 이하 맥에서는

 

카탈리나 이상의 맥 os 설치가 불가능 해서

 

지원이 중단된 프로그램의 사용이 불가능 하고

 

새로운 os의 기능을 사용하지 못하기 때문에

 

답답할 때가 많은데요

 

패치를 사용해서 설치 할수 있는 방법이 잇습니다

 

빅서 뿐만 아니라 몬테레이 역시 설치 가능 합니다

 

맥 생태계를 맛 보려고 중고 구입 하신 분들의 답답함도 해소

 

할수 있겟죠.

 

빅서는 버벅이기 때문에 비추 하고

 

몬테레이 추천 합니다

 

2012 맥도 씽씽 잘 돌아갑니다

 

설치 참고 영상 입니다.

 

 

https://youtu.be/QTT8OCOr_g8